Commit 3d086698 authored by Matt Clarkson's avatar Matt Clarkson

Issue #13: Setting ndicapi to 3.2.4, as 3.2.5 appears to have problems

... enabling ports due to char/int conversions.
parent b07a0fec
Pipeline #2858 passed with stages
in 11 minutes and 7 seconds
......@@ -2,6 +2,6 @@
# It is used by pip to manage software dependencies. It is not to be
# confused with the software requirements, which are listed in
# doc/requirements.rst
ndicapi
ndicapi==3.2.4
numpy
six
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment